【回復報】Microsoft Family Safetyアカウント利用時における「おまかせクラウドストレージ」動作不良について

2026.01.22


日頃より弊社サービスの「おまかせクラウドストレージ」をご利用いただき、誠にありがとうございます。
2026年1月22日(木)頃より、Microsoft Family Safetyアカウントをご利用中のお客様において、
おまかせクラウドストレージへのログインがブロックされる事象が発生しております。



■発生日時

2026年1月22日(木)※詳細の時刻は不明

■回復日時

2026年1月23日(金)15時頃

■内容

家族がデジタルデバイスの使用を制御、保護、監視できるように設計され、
保護者等が子供等のオンライン活動を管理可能であるMicrosoft Family Safetyを利用しているユーザが、
おまかせクラウドストレージを利用する際にブロックされ、サービスの画面上に「このアプリはブロックされています」と表示される。



■対象

Microsoft Family Safetyを有効とし、おまかせクラウドストレージ(ブラウザ、ストレージサービスドライブ)をご利用中のお客様



■原因

調査中※Microsoftの仕様変更によるものと想定



■対処方法

Microsoft Family Safetyの設定変更により事象が解消することを確認しておりますので、

こちらの手順をお試しいただきますようお願いいたします。


■掲載日時

2026年1月23日(木)17:40

今後のサポートサイト改善のため、お客様の声をお聞かせください。
このページの情報はお役に立ちましたでしょうか?

😀役に立った理由
役に立ったと思う理由について以下より選択ください。
😟役に立たなかった理由
役に立たなかったと思う理由について以下より選択ください。
今後の改善のため、よろしければご意見をお寄せください。
こちらでいただいた内容への返信はしておりません。
お問い合わせや個人情報の入力はご遠慮ください。